<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Incautan cargamento de marihuana cerca de Montecarlo | AMPM Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ampmnoticias.com/wp/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Marihuana-en-Montecarlo-01.jpg?fit=940%2C580" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMPM Noticias &raquo; Feed" href="http://ampmnoticias.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMPM Noticias &raquo; RSS de los comentarios" href="http://ampmnoticias.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMPM Noticias &raquo; Incautan cargamento de marihuana cerca de Montecarlo RSS de los comentarios" href="http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ampmnoticias.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ampmnoticias.com/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ampmnoticias.com/wp/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<link rel='https://api.w.org/' href='http://ampmnoticias.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ampmnoticias.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ampmnoticias.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='China: Se inauguró el hospital de Wuhan, construido en solo 10 días' href='http://ampmnoticias.com/index.php/china-se-inauguro-el-hospital-de-wuhan-construido-en-solo-10-dias/' />
<link rel='next' title='CAME: Las ventas minoristas de PyMEs cayeron 3,5% en enero' href='http://ampmnoticias.com/index.php/came-las-ventas-minoristas-de-pymes-cayeron-35-en-enero/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/" />
<link rel='shortlink' href='https://wp.me/p8CBq5-iag' />
<link rel="alternate" type="application/json+oembed" href="http://ampmnoticias.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fincautan-cargamento-de-marihuana-cerca-de-montecarlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ampmnoticias.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fincautan-cargamento-de-marihuana-cerca-de-montecarlo%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ampmnoticias.com/?wordfence_lh=1&hid=4B9830F4C14217D01D8FF535BB445F11');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ampmnoticias.com/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Incautan cargamento de marihuana cerca de Montecarlo" />
<meta property="og:url" content="http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/" />
<meta property="og:description" content="Era transportada en un camión con patente brasilera y fue detectada por efectivos del Grupo Operativo Conjunto de Lucha contra el Narcotráfico del Noreste Argentino (GOC – NEA), y efectivos de la P…" />
<meta property="article:published_time" content="2020-02-03T12:34:36+00:00" />
<meta property="article:modified_time" content="2020-02-03T12:37:04+00:00" />
<meta property="og:site_name" content="AMPM Noticias" />
<meta property="og:image" content="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Marihuana-en-Montecarlo-01.jpg?fit=940%2C580" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="580" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:text:title" content="Incautan cargamento de marihuana cerca de Montecarlo" />
<meta name="twitter:image" content="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Marihuana-en-Montecarlo-01.jpg?fit=940%2C580&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/ampmnoticias.com\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/ampmnoticias.com\/wp\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2684de";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2669133-15', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_icon.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-69828 single-format-video incautan-cargamento-de-marihuana-cerca-de-montecarlo global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://ampmnoticias.com/">Portada</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://ampmnoticias.com/index.php/seccion/pais/">País</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://ampmnoticias.com/index.php/seccion/ciudad/">Ciudad</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://ampmnoticias.com/index.php/seccion/provincia/">Provincia</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://ampmnoticias.com/index.php/seccion/deportes/">Deportes</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303"><a href="http://ampmnoticias.com/index.php/seccion/policiales/">Policiales</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://ampmnoticias.com/index.php/seccion/turismo/">Turismo</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://ampmnoticias.com/index.php/seccion/agenda/">Agenda</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ampmnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Posadas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes, febrero 3, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="#">Publicite Aqui</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="#">Sobre Nosotros</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://ampmnoticias.com/index.php/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://ampmnoticias.com/">
            <img class="td-retina-data" data-retina="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" src="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" alt=""/>
            <span class="td-visual-hidden">AMPM Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://tunein.com/radio/Radio-Republica-999-s114139/" target="_blank"><img src="http://ampmnoticias.com/wp/banners/republica.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ampmnoticias.com/">
			<img src="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ampmnoticias.com/">
			<img class="td-retina-data" data-retina="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" src="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://ampmnoticias.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154"><a href="http://ampmnoticias.com/index.php/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155"><a href="http://ampmnoticias.com/index.php/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="http://ampmnoticias.com/index.php/seccion/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150"><a href="http://ampmnoticias.com/index.php/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-303"><a href="http://ampmnoticias.com/index.php/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="http://ampmnoticias.com/index.php/seccion/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-884"><a href="http://ampmnoticias.com/index.php/seccion/agenda/">Agenda</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ampmnoticias.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ampmnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ampmnoticias.com/index.php/seccion/policiales/">
                                  <span itemprop="name">Policiales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Incautan cargamento de marihuana cerca de Montecarlo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-69828" class="post-69828 post type-post status-publish format-video has-post-thumbnail hentry category-policiales tag-principal tag-ultimas post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://ampmnoticias.com/index.php/seccion/policiales/">Policiales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Incautan cargamento de marihuana cerca de Montecarlo</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T09:34:36+00:00" >3 febrero, 2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>Era transportada en un camión con patente brasilera y fue detectada por efectivos del Grupo Operativo Conjunto de Lucha contra el Narcotráfico del Noreste Argentino (GOC – NEA), y efectivos de la Policía de Misiones.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/AHORA?src=hash&amp;ref_src=twsrc%5Etfw">#AHORA</a>  gran carga de droga incautada en ruta Nacional 12 altura de Montecarlo por el GOC-NEA y <a href="https://twitter.com/MisionesPolicia?ref_src=twsrc%5Etfw">@MisionesPolicia</a>. Intensa investigación de varias semanas que culminó con el secuestro del cargamento y un camión con patente brasilera.<a href="https://twitter.com/hashtag/LuchaContraElNarcotrafico?src=hash&amp;ref_src=twsrc%5Etfw">#LuchaContraElNarcotrafico</a> <a href="https://t.co/vC6y6SMBRc">pic.twitter.com/vC6y6SMBRc</a></p>
<p>&mdash; Policía de Misiones (@MisionesPolicia) <a href="https://twitter.com/MisionesPolicia/status/1224304961451909120?ref_src=twsrc%5Etfw">February 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Se llevan adelante las tareas de clasificación y pesaje de los bultos encontrados.</p>
<p><img data-attachment-id="69829" data-permalink="http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/carga-droga-montecarlo/" data-orig-file="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carga droga Montecarlo" data-image-description="" data-medium-file="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?fit=640%2C395" class="aligncenter size-full wp-image-69829" src="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?resize=640%2C395" alt="" width="640" height="395" srcset="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?w=940 940w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?resize=300%2C185 300w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?resize=768%2C474 768w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?resize=356%2C220 356w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?resize=696%2C429 696w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Carga-droga-Montecarlo.jpg?resize=681%2C420 681w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>(Ampliaremos…)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-69828" class="share-twitter sd-button share-icon no-text" href="http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-69828" class="share-facebook sd-button share-icon no-text" href="http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-69828" class="share-google-plus-1 sd-button share-icon no-text" href="http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://ampmnoticias.com/index.php/etiqueta/principal/">principal</a></li><li><a href="http://ampmnoticias.com/index.php/etiqueta/ultimas/">ultimas</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fincautan-cargamento-de-marihuana-cerca-de-montecarlo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Incautan+cargamento+de+marihuana+cerca+de+Montecarlo&url=http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fincautan-cargamento-de-marihuana-cerca-de-montecarlo%2F&via=AMPM+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/&amp;media=http://ampmnoticias.com/wp/wp-content/uploads/2020/02/Marihuana-en-Montecarlo-01.jpg&description=Incautan+cargamento+de+marihuana+cerca+de+Montecarlo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Incautan+cargamento+de+marihuana+cerca+de+Montecarlo%20-%20http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fincautan-cargamento-de-marihuana-cerca-de-montecarlo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://ampmnoticias.com/index.php/china-se-inauguro-el-hospital-de-wuhan-construido-en-solo-10-dias/">China: Se inauguró el hospital de Wuhan, construido en solo 10 días</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://ampmnoticias.com/index.php/came-las-ventas-minoristas-de-pymes-cayeron-35-en-enero/">CAME: Las ventas minoristas de PyMEs cayeron 3,5% en enero</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ampmnoticias.com/index.php/author/claudio/">AmPmNoticias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AmPmNoticias"></span><meta itemprop="datePublished" content="2020-02-03T09:34:36+00:00"><meta itemprop="dateModified" content="2020-02-03T09:37:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ampmnoticias.com/index.php/incautan-cargamento-de-marihuana-cerca-de-montecarlo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png"></span><meta itemprop="name" content="AMPM Noticias"></span><meta itemprop="headline " content="Incautan cargamento de marihuana cerca de Montecarlo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/Marihuana-en-Montecarlo-01.jpg?fit=940%2C580"><meta itemprop="width" content="940"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e384de138b5f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e384de138b5f" ><script>var block_td_uid_3_5e384de138b5f = new tdBlock();
block_td_uid_3_5e384de138b5f.id = "td_uid_3_5e384de138b5f";
block_td_uid_3_5e384de138b5f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e384de138b5f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e384de138b5f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":69828,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_5e384de138b5f.td_column_number = "3";
block_td_uid_3_5e384de138b5f.block_type = "td_block_related_posts";
block_td_uid_3_5e384de138b5f.post_count = "3";
block_td_uid_3_5e384de138b5f.found_posts = "2701";
block_td_uid_3_5e384de138b5f.header_color = "";
block_td_uid_3_5e384de138b5f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e384de138b5f.max_num_pages = "901";
tdBlocksArray.push(block_td_uid_3_5e384de138b5f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e384de140e5f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e384de138b5f" href="#">Artículos relacionados</a><a id="td_uid_5_5e384de140ecb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e384de138b5f" href="#">Más del autor</a></h4><div id=td_uid_3_5e384de138b5f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/investigan-una-gresca-donde-cuatro-personas-resultaron-con-heridas/" rel="bookmark" title="Investigan una gresca donde cuatro personas resultaron con heridas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9312-Investigan-una-gresca-donde-cuatro-personas-resultaron-con-heridas.jpg?resize=218%2C150" srcset="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9312-Investigan-una-gresca-donde-cuatro-personas-resultaron-con-heridas.jpg?resize=100%2C70 100w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9312-Investigan-una-gresca-donde-cuatro-personas-resultaron-con-heridas.jpg?resize=218%2C150 218w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9312-Investigan-una-gresca-donde-cuatro-personas-resultaron-con-heridas.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9312-Investigan-una-gresca-donde-cuatro-personas-resultaron-con-heridas.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigan una gresca donde cuatro personas resultaron con heridas"/></a></div>                <a href="http://ampmnoticias.com/index.php/seccion/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/investigan-una-gresca-donde-cuatro-personas-resultaron-con-heridas/" rel="bookmark" title="Investigan una gresca donde cuatro personas resultaron con heridas">Investigan una gresca donde cuatro personas resultaron con heridas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/fallecio-tras-ser-embestido-por-dos-vehiculos-en-la-ruta-14/" rel="bookmark" title="Falleció tras ser embestido por dos vehículos en la ruta 14"><img width="218" height="150" class="entry-thumb" src="http://ampmnoticias.com/wp/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://ampmnoticias.com/index.php/seccion/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/fallecio-tras-ser-embestido-por-dos-vehiculos-en-la-ruta-14/" rel="bookmark" title="Falleció tras ser embestido por dos vehículos en la ruta 14">Falleció tras ser embestido por dos vehículos en la ruta 14</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/socorrieron-a-una-familia-que-estuvo-a-la-deriva-en-el-lago-urugua-i/" rel="bookmark" title="Socorrieron a una familia que estuvo a la deriva en el Lago Urugua-Í"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9309-Socorrieron-a-una-familia-que-estuvo-a-la-deriva-en-el-Lago-Urugua-Í.jpg?resize=218%2C150" srcset="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9309-Socorrieron-a-una-familia-que-estuvo-a-la-deriva-en-el-Lago-Urugua-Í.jpg?resize=100%2C70 100w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9309-Socorrieron-a-una-familia-que-estuvo-a-la-deriva-en-el-Lago-Urugua-Í.jpg?resize=218%2C150 218w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9309-Socorrieron-a-una-familia-que-estuvo-a-la-deriva-en-el-Lago-Urugua-Í.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/02/9309-Socorrieron-a-una-familia-que-estuvo-a-la-deriva-en-el-Lago-Urugua-Í.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Socorrieron a una familia que estuvo a la deriva en el Lago Urugua-Í"/></a></div>                <a href="http://ampmnoticias.com/index.php/seccion/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/socorrieron-a-una-familia-que-estuvo-a-la-deriva-en-el-lago-urugua-i/" rel="bookmark" title="Socorrieron a una familia que estuvo a la deriva en el Lago Urugua-Í">Socorrieron a una familia que estuvo a la deriva en el Lago Urugua-Í</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e384de138b5f" data-td_block_id="td_uid_3_5e384de138b5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e384de138b5f" data-td_block_id="td_uid_3_5e384de138b5f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5e384de149040_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5e384de149040" ><script>var block_td_uid_6_5e384de149040 = new tdBlock();
block_td_uid_6_5e384de149040.id = "td_uid_6_5e384de149040";
block_td_uid_6_5e384de149040.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTAS MAS LEIDAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e384de149040_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e384de149040_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e384de149040.td_column_number = "1";
block_td_uid_6_5e384de149040.block_type = "td_block_7";
block_td_uid_6_5e384de149040.post_count = "4";
block_td_uid_6_5e384de149040.found_posts = "20476";
block_td_uid_6_5e384de149040.header_color = "#";
block_td_uid_6_5e384de149040.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e384de149040.max_num_pages = "5119";
tdBlocksArray.push(block_td_uid_6_5e384de149040);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTAS MAS LEIDAS</span></h4></div><div id=td_uid_6_5e384de149040 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/detienen-a-cazadores-furtivos-en-parque-esperanza/" rel="bookmark" title="Detienen a cazadores furtivos en Parque Esperanza"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/01/Cazadores-01.jpg?resize=100%2C70" srcset="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/01/Cazadores-01.jpg?resize=100%2C70 100w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/01/Cazadores-01.jpg?resize=218%2C150 218w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/01/Cazadores-01.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detienen a cazadores furtivos en Parque Esperanza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/detienen-a-cazadores-furtivos-en-parque-esperanza/" rel="bookmark" title="Detienen a cazadores furtivos en Parque Esperanza">Detienen a cazadores furtivos en Parque Esperanza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T08:49:14+00:00" >21 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/intervinieron-la-comisaria-i-tras-los-desordenes-de-los-detenidos/" rel="bookmark" title="Intervinieron la comisaría I tras los desórdenes de los detenidos"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/03/Comisaria-I.jpg?resize=100%2C70" srcset="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/03/Comisaria-I.jpg?resize=100%2C70 100w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/03/Comisaria-I.jpg?resize=218%2C150 218w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/03/Comisaria-I.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Intervinieron la comisaría I tras los desórdenes de los detenidos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/intervinieron-la-comisaria-i-tras-los-desordenes-de-los-detenidos/" rel="bookmark" title="Intervinieron la comisaría I tras los desórdenes de los detenidos">Intervinieron la comisaría I tras los desórdenes de los detenidos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-29T18:07:41+00:00" >29 marzo, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/vivas-dejo-de-ser-el-dt-de-estudiantes-de-la-plata/" rel="bookmark" title="Vivas dejó de ser el DT de Estudiantes de La Plata"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/06/vivas.jpg?resize=100%2C70" srcset="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/06/vivas.jpg?resize=100%2C70 100w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/06/vivas.jpg?resize=218%2C150 218w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/06/vivas.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vivas dejó de ser el DT de Estudiantes de La Plata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/vivas-dejo-de-ser-el-dt-de-estudiantes-de-la-plata/" rel="bookmark" title="Vivas dejó de ser el DT de Estudiantes de La Plata">Vivas dejó de ser el DT de Estudiantes de La Plata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-12T19:29:32+00:00" >12 junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/bolsonaro-sera-el-nuevo-presidente-de-brasil/" rel="bookmark" title="Bolsonaro será el nuevo presidente de Brasil"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2018/10/9348-Bolsonaro-será-el-nuevo-presidente-de-Brasil.jpg?resize=100%2C70" srcset="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2018/10/9348-Bolsonaro-será-el-nuevo-presidente-de-Brasil.jpg?resize=100%2C70 100w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2018/10/9348-Bolsonaro-será-el-nuevo-presidente-de-Brasil.jpg?resize=218%2C150 218w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2018/10/9348-Bolsonaro-será-el-nuevo-presidente-de-Brasil.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolsonaro será el nuevo presidente de Brasil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/bolsonaro-sera-el-nuevo-presidente-de-brasil/" rel="bookmark" title="Bolsonaro será el nuevo presidente de Brasil">Bolsonaro será el nuevo presidente de Brasil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T21:33:15+00:00" >28 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_5e384de149040" data-td_block_id="td_uid_6_5e384de149040">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://ampmnoticias.com/"><img class="td-retina-data" src="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_rebrand-300x120.png" data-retina="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_rebrand-300x120.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>AMPM Noticias, noticias desde 2008.<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@ampmnoticias.com">info@ampmnoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguinos en las siguientes redes</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="#">Sobre Nosotros</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="#">Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Publicite con Nosotros</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2008 - 2017 AMPM Noticias                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/fuerzas-de-seguridad-incautaron-mas-de-3-mil-kilos-de-marihuana/" rel="bookmark" title="Fuerzas de seguridad incautaron más de 3 mil kilos de marihuana"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2018/05/PNA-Marihauna-Puerto-Rico.jpg?resize=100%2C70" srcset="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2018/05/PNA-Marihauna-Puerto-Rico.jpg?resize=100%2C70 100w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2018/05/PNA-Marihauna-Puerto-Rico.jpg?resize=218%2C150 218w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2018/05/PNA-Marihauna-Puerto-Rico.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fuerzas de seguridad incautaron más de 3 mil kilos de marihuana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/fuerzas-de-seguridad-incautaron-mas-de-3-mil-kilos-de-marihuana/" rel="bookmark" title="Fuerzas de seguridad incautaron más de 3 mil kilos de marihuana">Fuerzas de seguridad incautaron más de 3 mil kilos de marihuana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T08:22:00+00:00" >1 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/santa-ana-liberan-a-4-policias-pero-siguen-supeditados-a-la-causa/" rel="bookmark" title="Santa Ana: Liberan a 4 policías pero siguen supeditados a la causa"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/09/Victor-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/09/Victor-1.jpg?resize=100%2C70 100w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/09/Victor-1.jpg?resize=218%2C150 218w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/09/Victor-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santa Ana: Liberan a 4 policías pero siguen supeditados a la causa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/santa-ana-liberan-a-4-policias-pero-siguen-supeditados-a-la-causa/" rel="bookmark" title="Santa Ana: Liberan a 4 policías pero siguen supeditados a la causa">Santa Ana: Liberan a 4 policías pero siguen supeditados a la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-02T08:40:42+00:00" >2 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5e384de169d43
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ampmnoticias.com\/index.php\/incautan-cargamento-de-marihuana-cerca-de-montecarlo\/":69828};
	</script>
				<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/ampmnoticias.com\/wp\/wp-admin\/admin-ajax.php","nonce":"1573b0cfce","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/ampmnoticias.com\/wp\/wp-login.php?redirect_to=http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fincautan-cargamento-de-marihuana-cerca-de-montecarlo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Posadas","api_location":"Posadas","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[28,82.4],"today_humidity":65,"today_wind_speed":[5.1,3.2],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1580828400,"day_temp":[35,94],"day_name":"Mar","owm_day_index":1},{"timestamp":1580914800,"day_temp":[35,94],"day_name":"Mie","owm_day_index":2},{"timestamp":1581001200,"day_temp":[36,98],"day_name":"Jue","owm_day_index":3},{"timestamp":1581087600,"day_temp":[40,103],"day_name":"Vie","owm_day_index":4},{"timestamp":1581174000,"day_temp":[36,96],"day_name":"Sab","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ampmnoticias.com/wp/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ampmnoticias.com/wp/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9.1',blog:'127410997',post:'69828',tz:'-3',srv:'ampmnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '127410997', '69828' ]);
</script>

</body>
</html>