<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Crucero del Norte goleó en casa | AMPM Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ampmnoticias.com/wp/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?fit=1500%2C1000" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMPM Noticias &raquo; Feed" href="http://ampmnoticias.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMPM Noticias &raquo; RSS de los comentarios" href="http://ampmnoticias.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMPM Noticias &raquo; Crucero del Norte goleó en casa RSS de los comentarios" href="http://ampmnoticias.com/index.php/crucero-del-norte-goleo-en-casa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ampmnoticias.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ampmnoticias.com/wp/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ampmnoticias.com/wp/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<link rel='https://api.w.org/' href='http://ampmnoticias.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ampmnoticias.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ampmnoticias.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avanza programa para llevar internet a los barrios populares' href='http://ampmnoticias.com/index.php/avanza-programa-para-llevar-internet-a-los-barrios-populares/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="canonical" href="http://ampmnoticias.com/index.php/crucero-del-norte-goleo-en-casa/" />
<link rel='shortlink' href='https://wp.me/p8CBq5-qt5' />
<link rel="alternate" type="application/json+oembed" href="http://ampmnoticias.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fcrucero-del-norte-goleo-en-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ampmnoticias.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fcrucero-del-norte-goleo-en-casa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Crucero del Norte goleó en casa" />
<meta property="og:url" content="http://ampmnoticias.com/index.php/crucero-del-norte-goleo-en-casa/" />
<meta property="og:description" content="En Garupá, Crucero del Norte goleó a Gimnasia de Concepción del Uruguay por 3-0, en el marco de la 12° fecha en la Zona B del Torneo Federal «A» 2021." />
<meta property="article:published_time" content="2021-07-12T10:22:26+00:00" />
<meta property="article:modified_time" content="2021-07-12T03:25:41+00:00" />
<meta property="og:site_name" content="AMPM Noticias" />
<meta property="og:image" content="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:text:title" content="Crucero del Norte goleó en casa" />
<meta name="twitter:image" content="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/ampmnoticias.com\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/ampmnoticias.com\/wp\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2684de";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2669133-15', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_icon.png?fit=270%2C270" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-101747 single-format-standard crucero-del-norte-goleo-en-casa global-block-template-1 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://ampmnoticias.com/">Portada</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://ampmnoticias.com/index.php/seccion/pais/">País</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://ampmnoticias.com/index.php/seccion/ciudad/">Ciudad</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://ampmnoticias.com/index.php/seccion/provincia/">Provincia</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150"><a href="http://ampmnoticias.com/index.php/seccion/deportes/">Deportes</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://ampmnoticias.com/index.php/seccion/policiales/">Policiales</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://ampmnoticias.com/index.php/seccion/turismo/">Turismo</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://ampmnoticias.com/index.php/seccion/agenda/">Agenda</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ampmnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Posadas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes, julio 12, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="#">Publicite Aqui</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="#">Sobre Nosotros</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://ampmnoticias.com/index.php/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://ampmnoticias.com/">
            <img class="td-retina-data" data-retina="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" src="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" alt=""/>
            <span class="td-visual-hidden">AMPM Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://tunein.com/radio/Radio-Republica-999-s114139/" target="_blank"><img src="http://ampmnoticias.com/wp/banners/republica.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ampmnoticias.com/">
			<img src="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ampmnoticias.com/">
			<img class="td-retina-data" data-retina="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" src="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://ampmnoticias.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154"><a href="http://ampmnoticias.com/index.php/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155"><a href="http://ampmnoticias.com/index.php/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="http://ampmnoticias.com/index.php/seccion/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150"><a href="http://ampmnoticias.com/index.php/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303"><a href="http://ampmnoticias.com/index.php/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="http://ampmnoticias.com/index.php/seccion/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-884"><a href="http://ampmnoticias.com/index.php/seccion/agenda/">Agenda</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ampmnoticias.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ampmnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Deportes" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ampmnoticias.com/index.php/seccion/deportes/">
                                  <span itemprop="name">Deportes</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Crucero del Norte goleó en casa</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-101747" class="post-101747 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-principal tag-ultimas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#5c69c1; color:#fff; border-color:#5c69c1;" href="http://ampmnoticias.com/index.php/seccion/deportes/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Crucero del Norte goleó en casa</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T07:22:26+00:00" >12 julio, 2021</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?fit=1500%2C1000" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?resize=696%2C464" srcset="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?w=1500 1500w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?resize=300%2C200 300w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?resize=768%2C512 768w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?resize=1024%2C683 1024w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?resize=696%2C464 696w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?resize=630%2C420 630w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?w=1280 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Crucero del Norte 3-0 Gimnasia de CdU (32)"/></a></div>
        <p>En Garupá, Crucero del Norte goleó a Gimnasia de Concepción del Uruguay por 3-0, en el marco de la 12° fecha en la Zona B del Torneo Federal «A» 2021.<span id="more-101747"></span></p>
<p>Una plancha fuerte en la mitad de cancha, de Cerdán a Favre inauguró lo que sería un partido muy intenso, en sus inicios.</p>
<p>A los 5 minutos, metieron un pelotazo a las espaldas de la defensa visitante, para que Abel Méndez se imponga en la carrera y remate ante la salida a medias del portero Flores para abrir el marcador.</p>
<p>El colectivero ganaba tempranamente. Y esa ventaja le brindó una envión ofensiva al local, que abrió la cancha para poder golpear.</p>
<p>Gimnasia y tuvo algunos desajustes en defensa, lo que dejaba muy expuesto a Flores.</p>
<p>Pasando el cuarto de hora, una sucesión de toques metió a Abel Méndez en el área, dónde le cometieron falta penal. Y a los 17 minutos, el mismo Méndez remató bien para poder ampliar el marcador en favor del local.</p>
<p>Pero tras el 2-0, los dirigidos por Salinas renunciaron a la presión y le entregaron el protagonismo al visitante.</p>
<p>Gimnasia creció con la posesión del esférico, pero le costó mucho generar situaciones concretas de cara al arco de Bachke.</p>
<p>Con centros en demasía, pese a que se imponía en la mitad de cancha, el lobo entrerriano intentaba lastimar al colectivero.</p>
<p>Las situaciones clara para los dirigidos por Orcellet llegaron desde errores del fondo de Crucero.</p>
<p>Millán entregó mal un pase (hacía a atrás) y Schlotthauer no lo supo aprovechar. En otro quedo del local, un centro largo quebró la defensa rival, y Schlotthauer quedó mano a mano con Bachke, pero la definición del delantero visitante acabó con el balón afuera.</p>
<p>Crucero reaccionó sobre el final, intentando aprovechar las dudas en la defensa visitante. Así, tuvo ocasiones y tiro libres a favor, productor de las faltas, a veces prevenibles, por parte de defensores del equipo entrerriano.</p>
<p>A los 42 minutos, una buena combinación dejó habilitado a Perussato, pero su marcador lo manoteó y terminó empujándolo en el área. Penal para Crucero. Y desde los doce pasos, Álvaro Klusener remató fuerte para el 3-0.</p>
<p>La ventaja de 3-0 con la que se fueron a los vestuarios era exagerada. Ambas defensas estuvieron flojas, pero los delanteros locales fueron los que mejor aprovecharon.</p>
<p>En el segundo tiempo cambió la dinámica del juego. Gimnasia volvió a imponer las condiciones, presionó un poco más arriba con los cambios que introdujo, intentó asfixiar al colectivero con el dominio del balón atacando constantemente. Pero el conjunto visitante no lograba hilvanar una jugada que le corresponda a una ocasión clara de gol.</p>
<p>Crucero del Norte logró reaccionar cuando aparecieron los cambios de Pico Salinas. Las entradas de Billalba y Roque, y luego Cabrera, le dieron al local. El resultado le permitió al técnico poner a los más jóvenes, debutantes en la categoría, para tener un equipo más fresco.</p>
<p>Crucero del Norte se replegó en defensa y apostó todo a la contra, aprovechando los espacios que dejaba la visita en su ímpetu de ir con mucho hombres al ataque.</p>
<p>El lobo entrerriano tuvo las chances más claras. Dos de ellos terminaron con la pelota en el fondo de la red, pero ambas fueron anuladas a instancia del primer asistente por posición adelantada del ejecutante.</p>
<p>Ya con Caruso y Sosa en cancha, el colectivero generó ocasiones de gol aprovechando que el rival quedaba muy expuesto en el fondo. En la última, sobre final, Baltazar Cabrera abrió demasiado su remate cuando quedó cara a cara con portero flores.</p>
<p>Victoria necesaria para Crucero del Norte, que hacía siete partidos no ganaba, y que con este 3-0 encuentra un poco de respiro.</p>
<p>Buen desempeño de partes de todos los jugadores de Crucero. El colectivero pasó algunos sobresaltos, principalmente por el ímpetu del arquero Bachke, que en dos jugadas salió a cortar rápidamente: en una de ellas, casi perdió el balón pero supo encontrar las formas de despejar; y en la otra, salió con una pierna muy arriba, salvándose de la expulsión ya que Sosa sólo le mostró la amarilla cuando la pelota iba para el delantero de Gimnasia.</p>
<p>Crucero Norte suma 11 puntos, quedando a tres del último clasificado a la siguiente instancia. En la próxima fecha, el equipo de Santa Inés visitará a Douglas Haig en Pergamino.</p>
<p>Fuente: MetaGoles.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-101747" class="share-twitter sd-button share-icon no-text" href="http://ampmnoticias.com/index.php/crucero-del-norte-goleo-en-casa/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-101747" class="share-facebook sd-button share-icon no-text" href="http://ampmnoticias.com/index.php/crucero-del-norte-goleo-en-casa/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-101747" class="share-google-plus-1 sd-button share-icon no-text" href="http://ampmnoticias.com/index.php/crucero-del-norte-goleo-en-casa/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://ampmnoticias.com/index.php/etiqueta/principal/">principal</a></li><li><a href="http://ampmnoticias.com/index.php/etiqueta/ultimas/">ultimas</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fcrucero-del-norte-goleo-en-casa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Crucero+del+Norte+gole%C3%B3+en+casa&url=http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fcrucero-del-norte-goleo-en-casa%2F&via=AMPM+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ampmnoticias.com/index.php/crucero-del-norte-goleo-en-casa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ampmnoticias.com/index.php/crucero-del-norte-goleo-en-casa/&amp;media=http://ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg&description=Crucero+del+Norte+gole%C3%B3+en+casa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Crucero+del+Norte+gole%C3%B3+en+casa%20-%20http%3A%2F%2Fampmnoticias.com%2Findex.php%2Fcrucero-del-norte-goleo-en-casa%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://ampmnoticias.com/index.php/avanza-programa-para-llevar-internet-a-los-barrios-populares/">Avanza programa para llevar internet a los barrios populares</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ampmnoticias.com/index.php/author/claudio/">AmPmNoticias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AmPmNoticias"></span><meta itemprop="datePublished" content="2021-07-12T07:22:26+00:00"><meta itemprop="dateModified" content="2021-07-12T00:25:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ampmnoticias.com/index.php/crucero-del-norte-goleo-en-casa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm-300x120.png"></span><meta itemprop="name" content="AMPM Noticias"></span><meta itemprop="headline " content="Crucero del Norte goleó en casa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/Crucero-del-Norte-3-0-Gimnasia-de-CdU-32.jpg?fit=1500%2C1000"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_60ec1ffb7cfdc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60ec1ffb7cfdc" ><script>var block_td_uid_3_60ec1ffb7cfdc = new tdBlock();
block_td_uid_3_60ec1ffb7cfdc.id = "td_uid_3_60ec1ffb7cfdc";
block_td_uid_3_60ec1ffb7cfdc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_60ec1ffb7cfdc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60ec1ffb7cfdc_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":101747,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_60ec1ffb7cfdc.td_column_number = "3";
block_td_uid_3_60ec1ffb7cfdc.block_type = "td_block_related_posts";
block_td_uid_3_60ec1ffb7cfdc.post_count = "3";
block_td_uid_3_60ec1ffb7cfdc.found_posts = "6643";
block_td_uid_3_60ec1ffb7cfdc.header_color = "";
block_td_uid_3_60ec1ffb7cfdc.ajax_pagination_infinite_stop = "";
block_td_uid_3_60ec1ffb7cfdc.max_num_pages = "2215";
tdBlocksArray.push(block_td_uid_3_60ec1ffb7cfdc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60ec1ffb81bfb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60ec1ffb7cfdc" href="#">Artículos relacionados</a><a id="td_uid_5_60ec1ffb81c53" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60ec1ffb7cfdc" href="#">Más del autor</a></h4><div id=td_uid_3_60ec1ffb7cfdc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/grimaldi-gano-la-cuarta-fecha-de-la-rmc-gran-national/" rel="bookmark" title="Grimaldi ganó la cuarta fecha de la RMC Gran National"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/8343-Grimaldi-ganó-la-cuarta-fecha-de-la-RMC-Gran-National.jpeg?resize=218%2C150" srcset="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/8343-Grimaldi-ganó-la-cuarta-fecha-de-la-RMC-Gran-National.jpeg?resize=100%2C70 100w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/8343-Grimaldi-ganó-la-cuarta-fecha-de-la-RMC-Gran-National.jpeg?resize=218%2C150 218w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/8343-Grimaldi-ganó-la-cuarta-fecha-de-la-RMC-Gran-National.jpeg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/8343-Grimaldi-ganó-la-cuarta-fecha-de-la-RMC-Gran-National.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grimaldi ganó la cuarta fecha de la RMC Gran National"/></a></div>                <a href="http://ampmnoticias.com/index.php/seccion/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/grimaldi-gano-la-cuarta-fecha-de-la-rmc-gran-national/" rel="bookmark" title="Grimaldi ganó la cuarta fecha de la RMC Gran National">Grimaldi ganó la cuarta fecha de la RMC Gran National</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/argentina-campeon-de-america/" rel="bookmark" title="Argentina campeón de América"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-7.jpg?resize=218%2C150" srcset="https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-7.jpg?resize=100%2C70 100w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-7.jpg?resize=218%2C150 218w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-7.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-7.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina campeón de América"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://ampmnoticias.com/wp/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://ampmnoticias.com/index.php/seccion/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/argentina-campeon-de-america/" rel="bookmark" title="Argentina campeón de América">Argentina campeón de América</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/colombia-lo-dio-vuelta-y-se-quedo-con-el-tercer-puesto/" rel="bookmark" title="Colombia lo dio vuelta y se quedó con el tercer puesto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-5.jpg?resize=100%2C70 100w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-5.jpg?resize=218%2C150 218w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-5.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2021/07/maxresdefault-5.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia lo dio vuelta y se quedó con el tercer puesto"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://ampmnoticias.com/wp/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://ampmnoticias.com/index.php/seccion/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/colombia-lo-dio-vuelta-y-se-quedo-con-el-tercer-puesto/" rel="bookmark" title="Colombia lo dio vuelta y se quedó con el tercer puesto">Colombia lo dio vuelta y se quedó con el tercer puesto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60ec1ffb7cfdc" data-td_block_id="td_uid_3_60ec1ffb7cfdc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60ec1ffb7cfdc" data-td_block_id="td_uid_3_60ec1ffb7cfdc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.clubguaraniaf.com.ar/" target="_blank"><img src="http://ampmnoticias.com/wp/banners/gaf.jpg"/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_7_60ec1ffb93545_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_60ec1ffb93545" ><script>var block_td_uid_7_60ec1ffb93545 = new tdBlock();
block_td_uid_7_60ec1ffb93545.id = "td_uid_7_60ec1ffb93545";
block_td_uid_7_60ec1ffb93545.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_60ec1ffb93545_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_60ec1ffb93545_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_60ec1ffb93545.td_column_number = "1";
block_td_uid_7_60ec1ffb93545.block_type = "td_block_18";
block_td_uid_7_60ec1ffb93545.post_count = "3";
block_td_uid_7_60ec1ffb93545.found_posts = "30668";
block_td_uid_7_60ec1ffb93545.header_color = "";
block_td_uid_7_60ec1ffb93545.ajax_pagination_infinite_stop = "";
block_td_uid_7_60ec1ffb93545.max_num_pages = "10223";
tdBlocksArray.push(block_td_uid_7_60ec1ffb93545);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_7_60ec1ffb93545 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/el-fmi-analizara-el-desembolso-de-us-10-800/" rel="bookmark" title="El FMI analizará el desembolso de US$ 10.800"><img width="696" height="385" class="entry-thumb" src="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/03/4047-El-FMI-analizará-el-desembolso-de-US10.800-millones-para.jpg?resize=696%2C385" alt="" title="El FMI analizará el desembolso de US$ 10.800"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/el-fmi-analizara-el-desembolso-de-us-10-800/" rel="bookmark" title="El FMI analizará el desembolso de US$ 10.800">El FMI analizará el desembolso de US$ 10.800</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-30T17:41:06+00:00" >30 marzo, 2019</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/proponen-estimular-el-desarrollo-de-la-circulacion-saludable/" rel="bookmark" title="Proponen estimular el desarrollo de la circulación saludable"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/08/5937-Proponen-estimular-el-desarrollo-de-la-circulación-saludable.jpg?resize=80%2C60" srcset="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/08/5937-Proponen-estimular-el-desarrollo-de-la-circulación-saludable.jpg?resize=80%2C60 80w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/08/5937-Proponen-estimular-el-desarrollo-de-la-circulación-saludable.jpg?resize=265%2C198 265w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/08/5937-Proponen-estimular-el-desarrollo-de-la-circulación-saludable.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Proponen estimular el desarrollo de la circulación saludable"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/proponen-estimular-el-desarrollo-de-la-circulacion-saludable/" rel="bookmark" title="Proponen estimular el desarrollo de la circulación saludable">Proponen estimular el desarrollo de la circulación saludable</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T10:51:34+00:00" >11 agosto, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/limitaran-las-funciones-de-la-afi/" rel="bookmark" title="Limitarán las funciones de la AFI"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/03/9750-Limitarán-las-funciones-de-la-AFI.jpg?resize=80%2C60" srcset="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/03/9750-Limitarán-las-funciones-de-la-AFI.jpg?resize=80%2C60 80w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/03/9750-Limitarán-las-funciones-de-la-AFI.jpg?resize=265%2C198 265w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2020/03/9750-Limitarán-las-funciones-de-la-AFI.jpg?zoom=2&resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Limitarán las funciones de la AFI"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/limitaran-las-funciones-de-la-afi/" rel="bookmark" title="Limitarán las funciones de la AFI">Limitarán las funciones de la AFI</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T16:36:39+00:00" >1 marzo, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_60ec1ffbb9d7c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_60ec1ffbb9d7c" ><script>var block_td_uid_8_60ec1ffbb9d7c = new tdBlock();
block_td_uid_8_60ec1ffbb9d7c.id = "td_uid_8_60ec1ffbb9d7c";
block_td_uid_8_60ec1ffbb9d7c.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_60ec1ffbb9d7c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60ec1ffbb9d7c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60ec1ffbb9d7c.td_column_number = "1";
block_td_uid_8_60ec1ffbb9d7c.block_type = "td_block_9";
block_td_uid_8_60ec1ffbb9d7c.post_count = "3";
block_td_uid_8_60ec1ffbb9d7c.found_posts = "30668";
block_td_uid_8_60ec1ffbb9d7c.header_color = "";
block_td_uid_8_60ec1ffbb9d7c.ajax_pagination_infinite_stop = "";
block_td_uid_8_60ec1ffbb9d7c.max_num_pages = "10223";
tdBlocksArray.push(block_td_uid_8_60ec1ffbb9d7c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_8_60ec1ffbb9d7c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/nuevos-topes-y-escalas-del-monotributo-para-2020/" rel="bookmark" title="Nuevos topes y escalas del Monotributo para 2020">Nuevos topes y escalas del Monotributo para 2020</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T16:45:19+00:00" >5 noviembre, 2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/secuestraron-celulares-de-contrabando/" rel="bookmark" title="Secuestraron celulares de contrabando">Secuestraron celulares de contrabando</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T09:54:22+00:00" >20 junio, 2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/basquet-victorias-de-tokio-el-coati-y-alem/" rel="bookmark" title="Básquet: Victorias de Tokio, El Coatí y Alem">Básquet: Victorias de Tokio, El Coatí y Alem</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-20T09:55:57+00:00" >20 octubre, 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_60ec1ffbb9d7c" data-td_block_id="td_uid_8_60ec1ffbb9d7c">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://ampmnoticias.com/"><img class="td-retina-data" src="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_rebrand-300x120.png" data-retina="http://ampmnoticias.com/wp/wp-content/uploads/2017/04/ampm_rebrand-300x120.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>AMPM Noticias, noticias desde 2008.<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@ampmnoticias.com">info@ampmnoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguinos en las siguientes redes</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="#">Sobre Nosotros</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="#">Privacidad</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Publicite con Nosotros</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2008 - 2017 AMPM Noticias                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/blasig-fue-17-en-la-serie-de-la-clase-3/" rel="bookmark" title="Blasig fue 17 en la serie de la Clase 3"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/04/4457-Blasig-fue-17-en-la-serie-de-la-Clase-3.jpg?resize=100%2C70" srcset="https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/04/4457-Blasig-fue-17-en-la-serie-de-la-Clase-3.jpg?resize=100%2C70 100w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/04/4457-Blasig-fue-17-en-la-serie-de-la-Clase-3.jpg?resize=218%2C150 218w, https://i2.wp.com/ampmnoticias.com/wp/wp-content/uploads/2019/04/4457-Blasig-fue-17-en-la-serie-de-la-Clase-3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Blasig fue 17 en la serie de la Clase 3"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/blasig-fue-17-en-la-serie-de-la-clase-3/" rel="bookmark" title="Blasig fue 17 en la serie de la Clase 3">Blasig fue 17 en la serie de la Clase 3</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-13T21:38:48+00:00" >13 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ampmnoticias.com/index.php/el-misionero-juampy-koch-enfrenta-un-gran-desafio-en-termas-de-rio-hondo/" rel="bookmark" title="El misionero, ‘Juampy’ Koch, enfrenta un gran desafío en Termas de Río Hondo"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/07/koch-previa-termas.jpg?resize=100%2C70" srcset="https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/07/koch-previa-termas.jpg?resize=100%2C70 100w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/07/koch-previa-termas.jpg?resize=218%2C150 218w, https://i0.wp.com/ampmnoticias.com/wp/wp-content/uploads/2017/07/koch-previa-termas.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El misionero, ‘Juampy’ Koch, enfrenta un gran desafío en Termas de Río Hondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ampmnoticias.com/index.php/el-misionero-juampy-koch-enfrenta-un-gran-desafio-en-termas-de-rio-hondo/" rel="bookmark" title="El misionero, ‘Juampy’ Koch, enfrenta un gran desafío en Termas de Río Hondo">El misionero, ‘Juampy’ Koch, enfrenta un gran desafío en Termas de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-14T10:21:11+00:00" >14 julio, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 60ec1ffbf2699
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ampmnoticias.com\/index.php\/crucero-del-norte-goleo-en-casa\/":101747};
	</script>
				<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202128'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ampmnoticias.com/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Posadas","api_location":"Posadas","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[16.7,62.1],"today_humidity":77,"today_wind_speed":[2.6,1.6],"today_min":[15,59],"today_max":[16.7,62.1],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1626188400,"day_temp":[25,77],"day_name":"Mar","owm_day_index":1},{"timestamp":1626274800,"day_temp":[22,72],"day_name":"Mie","owm_day_index":2},{"timestamp":1626361200,"day_temp":[17,63],"day_name":"Jue","owm_day_index":3},{"timestamp":1626447600,"day_temp":[17,63],"day_name":"Vie","owm_day_index":4},{"timestamp":1626534000,"day_temp":[17,63],"day_name":"Sab","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ampmnoticias.com/wp/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ampmnoticias.com/wp/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202128.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9.2',blog:'127410997',post:'101747',tz:'-3',srv:'ampmnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '127410997', '101747' ]);
</script>

</body>
</html>